BMW E46 320d 150kM 2003r Silnik nagle zgasł i nie odpala

Jeśli Twój temat nie pasuje do żadnej z powyższych kategorii działu "Silnik", umieść go tutaj.
redemptus
Posty: 4
Rejestracja: 17/11/2010, 21:13
BMW: E46 320d
Rok produkcji: 2003
Państwo: Polska
Województwo: mazowieckie
Miasto: Wolica
Kontakt:

BMW E46 320d 150kM 2003r Silnik nagle zgasł i nie odpala

Post autor: redemptus » 14/01/2015, 11:47

Witam, tak jak w temacie nagle niespodziewanie zgasł silnik. Kilka prób odpalenia nie powiodło się. Silnik kręci normalnie bez dodatkowych nietypowych hałasów
i nic, milczy. Bemka jak do tej pory przez pięć kolejnych lat spisywała się idealnie, paliła z dotyku, silnik pracował równo i cicho (185000 tys km), brak jakichkolwiek niepokojących dźwięków. Przeglądy robione na czas, teraz po wymianie filtrów i oleju. Kiedy próbuję odpalić słychać pracującą pompkę podprogową. Wszystko wskazuje że wał korbowy, tłoki i rozrząd są ok. No wydaje mi się że napisałem wszystko :? . Panowie czy macie potwierdzoną (techniczną) wiedzę co może być przyczyną opisanej sytuacji ?


hackunek
Bywalec forum
Posty: 673
Rejestracja: 20/06/2010, 15:58
BMW: E46 316i , E36 316i
Rok produkcji: 1999
Państwo: Polska
Województwo: podlaskie
Miasto: M-K
Kontakt:

Post autor: hackunek » 14/01/2015, 14:47

bez podpięcia pod komputer nie ma większego sensu szukać usterki

hdi
Bywalec forum
Posty: 154
Rejestracja: 02/03/2014, 8:59
BMW: skasowane e46
Rok produkcji: 1999
Państwo: Polska
Województwo: dolnośląskie
Miasto: Bc
Kontakt:

Post autor: hdi » 14/01/2015, 15:00

zimny też niechce startować?

redemptus
Posty: 4
Rejestracja: 17/11/2010, 21:13
BMW: E46 320d
Rok produkcji: 2003
Państwo: Polska
Województwo: mazowieckie
Miasto: Wolica
Kontakt:

Post autor: redemptus » 14/01/2015, 15:29

Po sholowaniu auta do garażu podepnę oczywiście pod kompa i przeprowadzę testy. Zimny też nie odpala.

Awatar użytkownika
zibi_j1
Weteran
Posty: 5984
Rejestracja: 01/02/2014, 13:22
BMW: e46 318d
Rok produkcji: 2003
Państwo: Polska
Województwo: świętokrzyskie
Miasto: Warszawa
Kontakt:

Post autor: zibi_j1 » 14/01/2015, 17:30

a paliwo masz ? :) wiem że brzmi to banalnie ale wygląda na problemy z zasilaniem paliwowym
BMW by Zibi - czyli jak feniks z popiołów (dosłownie :) )
http://e46forum.pl/viewtopic.php?f=28&t=13313&p=92483#p92483" onclick="window.open(this.href);return false;

Obrazek


Młody90
Bywalec forum
Posty: 2271
Rejestracja: 19/02/2013, 10:45
BMW: 320D M47
Rok produkcji: 1999
Państwo: Polska
Województwo: śląskie
Miasto: Zabrze
Tlen: ------
VIN: KE44253
Kontakt:

Post autor: Młody90 » 14/01/2015, 19:42

To ze nie odpala nie znaczy ze bedzie blad..

hackunek
Bywalec forum
Posty: 673
Rejestracja: 20/06/2010, 15:58
BMW: E46 316i , E36 316i
Rok produkcji: 1999
Państwo: Polska
Województwo: podlaskie
Miasto: M-K
Kontakt:

Post autor: hackunek » 14/01/2015, 20:08

to chyba wiadomo

redemptus
Posty: 4
Rejestracja: 17/11/2010, 21:13
BMW: E46 320d
Rok produkcji: 2003
Państwo: Polska
Województwo: mazowieckie
Miasto: Wolica
Kontakt:

Post autor: redemptus » 15/01/2015, 10:23

Panowie paliwa jest 3/4 zbiornika. Pozostałe płyny też są.

Awatar użytkownika
Ziomek_GS
Bywalec forum
Posty: 232
Rejestracja: 16/07/2014, 16:14
BMW: 320d Touring
Rok produkcji: 2003
Państwo: Polska
Województwo: pomorskie
Miasto: Slupsk
VIN: PJ52433
Kontakt:

Post autor: Ziomek_GS » 15/01/2015, 19:08

Może vp44?? Lepiej żeby nie bo kasy sporo kosztuje
Nie dyskutuj z idiotą... Najpierw sprowadzi Cię do swojego poziomu a później przebije doświadczeniem...

Mój Black Sapphire Touring--> http://e46forum.pl/viewtopic.php?f=28&t=14583" onclick="window.open(this.href);return false;

borsuk
Bywalec forum
Posty: 11
Rejestracja: 26/03/2014, 21:49
BMW: e46 320d
Rok produkcji: 2000
Państwo: Polska
Województwo: mazowieckie
Miasto: Turow
Kontakt:

Post autor: borsuk » 15/01/2015, 19:22

Vp44 w cr? Hmm chyba nie... ;-)


ODPOWIEDZ

Wróć do „Ogólne”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość