BMW 318d raz odpala raz nie

Problemy i ich rozwiązania związane z elektroniką i alarmami w Naszych trójkach
Dorianzki13
Posty: 7
Rejestracja: 26/04/2018, 16:23
BMW: 318d
Rok produkcji: 2003
Państwo: Polska
Województwo: śląskie
Miasto: Katowice
Kontakt:

BMW 318d raz odpala raz nie

Post autor: Dorianzki13 » 26/04/2018, 16:46

Hejka, mam taki problem z moim autem BMW 318d diesel
od pewnego czasu mam problem z odpalaniem, kręci normalnie wszystkie ikonki pokazują, raz odpala normalnie a raz musze się pobawić i pokręcić kluczykiem przez dłuższa chwile po chwili auto dostaje i odpali jak by nigdy nic, po zgaszeniu i odpaleniu auta odrazu odpala, ma takie swoje *humorki*, auto było u mechanika podejrzewane było ze prawdopodobnie to pompa paliwa ale okazało się ze po wymianie dalej to samo, mechanik mówi ze jakiś problem elektryczny i ze z rozrusznikiem jest wszystko w porządku, już sam nie mam pojęcia może ktoś miał taki sam problem? Proszę o pomoc, jeśli nie ten dział proszę o przeniesienie tematu


Awatar użytkownika
Broder
Specjalista
Posty: 1032
Rejestracja: 03/10/2014, 23:28
BMW: E36 M3 Sedan / E46 Touring Supercharged
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Wroclaw
Gadu-Gadu: 6650001
VIN: EX93017
Kontakt:

Post autor: Broder » 26/04/2018, 17:13

Podepnij inpe i sprawdz przy rozruchu jak buduje sie ciśnienie na listwie wtryskowej. Jesli powoli dobija do 300 to jestem pewien ze ktorys wtrysk leje paliwo na przelew. 300 bar to minimum zeby ecu "puscilo" i silnik zagadal.
Tylko test przelewowy powie ktory wtrysk jest uszkodozny, ewentualnie sprawdzenie wszystkich w specjalizujacym sie w tym zakladzie.
Obrazek

Dorianzki13
Posty: 7
Rejestracja: 26/04/2018, 16:23
BMW: 318d
Rok produkcji: 2003
Państwo: Polska
Województwo: śląskie
Miasto: Katowice
Kontakt:

Post autor: Dorianzki13 » 26/04/2018, 18:30

Sprawdzałem to ciśnienie i przy rozruchu dochodzi do 300, ale tylko wtedy gdy słuchać pompe

Awatar użytkownika
maniek21112
Bywalec forum
Posty: 1923
Rejestracja: 06/09/2017, 8:18
BMW: 320d touring M47N 210ps/433nm 328ia sedan M52TU28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica/Wrocław
Kontakt:

Post autor: maniek21112 » 26/04/2018, 18:33

Która pompa była zmieniana? W zbiorniku czy progowa? Do sprawdzenia przekaźnika pompy paliwa.
Diagnostyka INPA ISTA NCS PASOFT pomoc w oględzinach Świdnica/Wrocław tel. 782-784-200
Mój czarnuch 328ia

Dorianzki13
Posty: 7
Rejestracja: 26/04/2018, 16:23
BMW: 318d
Rok produkcji: 2003
Państwo: Polska
Województwo: śląskie
Miasto: Katowice
Kontakt:

Post autor: Dorianzki13 » 26/04/2018, 18:50

W zbiorniku


Dorianzki13
Posty: 7
Rejestracja: 26/04/2018, 16:23
BMW: 318d
Rok produkcji: 2003
Państwo: Polska
Województwo: śląskie
Miasto: Katowice
Kontakt:

Post autor: Dorianzki13 » 26/04/2018, 18:53

Ani jedna ani druga nie chodzi

Awatar użytkownika
maniek21112
Bywalec forum
Posty: 1923
Rejestracja: 06/09/2017, 8:18
BMW: 320d touring M47N 210ps/433nm 328ia sedan M52TU28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica/Wrocław
Kontakt:

Post autor: maniek21112 » 26/04/2018, 20:09

Więc pewnie pada przekaźnik, podmień go z tym od klaksonu.
Diagnostyka INPA ISTA NCS PASOFT pomoc w oględzinach Świdnica/Wrocław tel. 782-784-200
Mój czarnuch 328ia

Dorianzki13
Posty: 7
Rejestracja: 26/04/2018, 16:23
BMW: 318d
Rok produkcji: 2003
Państwo: Polska
Województwo: śląskie
Miasto: Katowice
Kontakt:

Post autor: Dorianzki13 » 26/04/2018, 20:26

Dziękuje za podpowiedz, jutro się pobawimy i napisze czy to było przyczyna :)

Awatar użytkownika
Broder
Specjalista
Posty: 1032
Rejestracja: 03/10/2014, 23:28
BMW: E36 M3 Sedan / E46 Touring Supercharged
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Wroclaw
Gadu-Gadu: 6650001
VIN: EX93017
Kontakt:

Post autor: Broder » 26/04/2018, 20:54

W pierwszym poscie nie bylo nic wspomniane ze pompy raz chodza a raz nie, a to sporo zmienia przy takiej diagnostyce internetowej.
Obrazek

Dorianzki13
Posty: 7
Rejestracja: 26/04/2018, 16:23
BMW: 318d
Rok produkcji: 2003
Państwo: Polska
Województwo: śląskie
Miasto: Katowice
Kontakt:

Post autor: Dorianzki13 » 27/04/2018, 15:30

Okazał się padnięty przekaźnik :) Dziękuje bardzo za pomoc, temat do zamknięcia


ODPOWIEDZ

Wróć do „Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości