błąd ze stroną

Ogłoszenia, pytania, błędy, sugestie dotyczące działania e46forum.pl
ODPOWIEDZ
bolo2024

błąd ze stroną

Post autor: bolo2024 » 16/11/2010, 21:45

kurde dzisiaj wieczorem nie umiałem się połączyć ze stroną naszego forum wyskakiwała informacja ze nie mozna było nawiązać połączenia , :(
ktoś jeszcze tak miał ??


spinecki
Administrator
Posty: 554
Rejestracja: 02/07/2008, 17:55
BMW: 318d Touring
Rok produkcji: 2003
Państwo: Polska
Województwo: mazowieckie
Miasto: Warszawa
VIN: PK82683
Kontakt:

Post autor: spinecki » 16/11/2010, 21:57

Tak, bylo to spowodowane... uwaga... atakiem tureckiego hakera na serwer na serwer, na ktorym sie znajduje forum :shock: :shock: :shock:

bolo2024

Post autor: bolo2024 » 16/11/2010, 22:11

wow znów to samo przed chwileczką a jak kilka razy nacisnołem ponów próbę to mnie dziwnym cudem do strony logowania allegro wywaliło :( :o co te turki chcą ?? przecież my kebabów nie robimy :(

Awatar użytkownika
Maniek
Bywalec forum
Posty: 2420
Rejestracja: 17/08/2010, 12:22
BMW: M57N
Rok produkcji: 2004
Państwo: Polska
Województwo: lubuskie
Miasto:
VIN: PK14005
Lokalizacja: celu do zlikwidowania
Kontakt:

Post autor: Maniek » 16/11/2010, 23:43

Tak, widziałem to tureckie ścierwo zamiast naszego forum :evil:

Mam nadzieję, że bazy danych są często backupowane i forum jest dobrze chronione od takich ataków .

Oby się to już nie powtórzyło .
Ogień na tłoki !
OCEŃ MOJE BMW
Obrazek
Pojemność dwa litry,
Od ziemi trzy zero na luzie w górę,
Od olejowej miski.


How hard can it be ?

spinecki
Administrator
Posty: 554
Rejestracja: 02/07/2008, 17:55
BMW: 318d Touring
Rok produkcji: 2003
Państwo: Polska
Województwo: mazowieckie
Miasto: Warszawa
VIN: PK82683
Kontakt:

Post autor: spinecki » 17/11/2010, 13:03

Do bazy danych sie nie dostana. A backup jest robiony chyba raz na tydzien (na wiecej mnie nie stac).
Pozdr.


OSA BMW

Post autor: OSA BMW » 18/12/2010, 19:09

No kurde raz juz turki kiedys zaczeli :x

Awatar użytkownika
MARC
Administrator
Posty: 5455
Rejestracja: 12/07/2011, 15:25
BMW: Search
Państwo: Polska
Województwo: małopolskie
Miasto: KRAKOW
Gadu-Gadu: 4317162
Lokalizacja: K/R/A/K/Ó/W
Kontakt:

Post autor: MARC » 13/03/2012, 11:42

Bardzo często ostatnio zauważyłem że strona "wiesza się" zacina się, błąd 404.
Jest bardzo opóźniona reakcja.
Ogólnie serwer bardzo zamula i źle pracuje...


ODPOWIEDZ

Wróć do „Sprawy techniczne i organizacyjne”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość