330i nie zapal się kontrolka smarowania po włączeniu zapłonu, a silnik nie odpala

Sebmajster144
Posty: 7
Rejestracja: 10/01/2018, 19:55
BMW: 330i
Rok produkcji: 2001
Państwo: Polska
Województwo: warmińsko-mazurskie
Miasto: Szczytno
Kontakt:

330i nie zapal się kontrolka smarowania po włączeniu zapłonu, a silnik nie odpala

Postautor: Sebmajster144 » 10/01/2018, 20:47

Witam,
Mam problem tego typu że po wymianie odmy olejowej oraz uszczelki podstawy filtra oleju , coś jest nie tak z układem olejowym.
Po włączeniu zapłonu nie zapala się kontrolka smarowania, wskaźnik temp. oleju podnosi się to temp. optymalnej czyli w pion a następnie opada ( oczywiście zimny silnik) do końca, silnik nie odpala. Bardzo proszę o pomoc.


Awatar użytkownika
Szczurson
Bywalec forum
Posty: 921
Rejestracja: 05/01/2016, 9:06
BMW: E46 320i Sedan
Rok produkcji: 1999
Państwo: Polska
Województwo: małopolskie
Miasto: Kraków
VIN: JM38437
Lokalizacja: przed monitorem
Kontakt:

Postautor: Szczurson » 10/01/2018, 21:16

Wskaźnik temperatury oleju? Masz zegary z M3 czy jakiś customowy wskaźnik? Bo standardowe zegary takiego wskaźnika nie mają.
Moja Bunia (klik w obrazek) :)
Obrazek

Sebmajster144
Posty: 7
Rejestracja: 10/01/2018, 19:55
BMW: 330i
Rok produkcji: 2001
Państwo: Polska
Województwo: warmińsko-mazurskie
Miasto: Szczytno
Kontakt:

Postautor: Sebmajster144 » 10/01/2018, 21:21

Pomyliłem się temp silnika nie oleju

Sebmajster144
Posty: 7
Rejestracja: 10/01/2018, 19:55
BMW: 330i
Rok produkcji: 2001
Państwo: Polska
Województwo: warmińsko-mazurskie
Miasto: Szczytno
Kontakt:

Postautor: Sebmajster144 » 10/01/2018, 21:25

dodam że zmieniałem też chłodnice może to ma związek z tym dziwnym zachowaniem wskaźnika. W każdym bądź razie nie pali się kontrolka ciśnienia oleju smarującego po włączeniu zapłonu , a powinna więc zakładam że to jest przyczyną porażki przy pierwszym starcie po zimowym remonciku.

Sebmajster144
Posty: 7
Rejestracja: 10/01/2018, 19:55
BMW: 330i
Rok produkcji: 2001
Państwo: Polska
Województwo: warmińsko-mazurskie
Miasto: Szczytno
Kontakt:

Postautor: Sebmajster144 » 10/01/2018, 21:28

Tylko dlaczego się nie zapala? gdzie szukać przyczyny? proszę o pomoc


Awatar użytkownika
scghost
Bywalec forum
Posty: 3909
Rejestracja: 11/04/2015, 22:18
BMW: 320i
Rok produkcji: 2000
Państwo: Polska
Województwo: małopolskie
Miasto: Krakow
VIN: CF26066
Lokalizacja: Kraków
Kontakt:

Postautor: scghost » 11/01/2018, 0:04

a odpinales akumulator przy np. wykrecaniu alternatora podczas wymiany?
zrob sobie test 2.0 na zegarach i zobacz czy ta kontrolka w ogole dziala
poza tym co to znaczy 'nie odpala'? kreci i nie odpala? czy zupelnie nic, rozrusznik jak martwy?
napiecie na akumulatorze sprawdzales?
Obrazek
Moja zabawka :)
Moje youtuby -> -=klik=-
Okresy wymian i przeglądów -> >klik<

Awatar użytkownika
Broder
Specjalista
Posty: 966
Rejestracja: 03/10/2014, 23:28
BMW: E36 M3 Sedan / E46 Touring Supercharged
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Wroclaw
Gadu-Gadu: 6650001
VIN: EX93017
Kontakt:

Postautor: Broder » 11/01/2018, 0:16

wkaznik idzie w pion a nastepnie opada do konca :D to opada z powrotem na niebieskie pole czy idzie do konca na czerwone?
Jak na czerwone to soft w sterowniku silnika sie wysypal, bedzie krecic ale nie odpali.
Obrazek

Awatar użytkownika
maniek21112
Bywalec forum
Posty: 619
Rejestracja: 06/09/2017, 8:18
BMW: 320d touring M47N 210ps/433nm 328ia sedan M52TU28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica/Wrocław
Kontakt:

Postautor: maniek21112 » 11/01/2018, 8:55

Do sprawdzenia połączenia z dme, ewentualnie przekaźnik.
Diagnostyka INPA ISTA NCS PASOFT pomoc w oględzinach Świdnica/Wrocław tel. 782-284-200
Moje 328ia: 328ia-manka-i-zony-cosmosschwarz-23660

Sebmajster144
Posty: 7
Rejestracja: 10/01/2018, 19:55
BMW: 330i
Rok produkcji: 2001
Państwo: Polska
Województwo: warmińsko-mazurskie
Miasto: Szczytno
Kontakt:

Postautor: Sebmajster144 » 11/01/2018, 17:22

Akumulator przed rozpoczęciem napraw odpięty dodam że przez tydzień był odpięty nie wiem czy ma to jakieś znaczenie.
Pisząc opada miałem na myśli że wraca do stanu zero i podświetla się na czerwono tarcza całego wskaźnika temp silnika. co do kontrolki jest sprawna jednak nie zapala się na czerwono po włączeniu zapłonu a powinna tak jak powinna zgasnąć gdy silnik zacznie pracę, niestety mój m54 nie chce pracować, rozrusznik kręci.

Sebmajster144
Posty: 7
Rejestracja: 10/01/2018, 19:55
BMW: 330i
Rok produkcji: 2001
Państwo: Polska
Województwo: warmińsko-mazurskie
Miasto: Szczytno
Kontakt:

Postautor: Sebmajster144 » 11/01/2018, 17:28

Jaki przekaźnik?



Wróć do „Benzyna”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości