320d-buczenie z tylu auta

Wszystko co dotyczy układu hamulcowego, zawieszenia, układu kierowniczego i napędowego, skrzyni biegów
y0shi
Bywalec forum
Posty: 167
Rejestracja: 11/09/2010, 22:38
BMW: 320D E46, 150km tournig
Rok produkcji: 2002
Państwo: Polska
Województwo: mazowieckie
Miasto: warszawa
Kontakt:

Re: 320d-buczenie z tylu auta

Post autor: y0shi » 18/07/2011, 14:47

Odświeżam.

Ja ostatnio, głownie gdy tyłuję/parkuje, po dłuższej jeździe słyszę buczenie z tyłu, po depnięciu hamulca cichnie.. czy to możliwe, że szczęki nie puszczają do końca? Czy to coś z wałem? ;/
Czasami delikatnie też słychać przy ruszaniu, bądź jak w korku jedzie się bez gazu na 1 lub 2, gdy silnik ciągnie bez gazu na sprzęgle, ale buczenie wyraźnie z tyłu.

pozdro


Awatar użytkownika
moby85
Bywalec forum
Posty: 29
Rejestracja: 18/07/2010, 22:02
BMW: 320d 136KM+chip
Rok produkcji: 1999
Państwo: Polska
Województwo: wielkopolskie
Miasto: Poznań/Swarzędz
Kontakt:

Post autor: moby85 » 18/07/2011, 16:33

Temat odswiezony wiec tez sie wypowiem...a wiec jesli chodzi o moja historie z buczeniem, to ja mam 2 koncepcje....albo glosne opony albo tylne lozyska.Opony wykluczylem bo zostaly wymienione i jest tak samo...Na moj gust sa to lozyska lub lozysko, bo nie wiem czy 1 czy 2 ale jak dla mnie 90% lozysko. W czwartek jade wymienic lozyska i przy okazji w koncu tez pasowke.

jesli chodzi o charakterystyke to u mnie buczy najwiecej w okolicach 60-100km/h i nie ma znaczenia czy mam wcisniety gaz czy jade na luzie.

Moze bardziej madre glowy sie wypowiedza czy takie buczenie moze byc, np od walu, ale jak dla mnie lozyska, w sumie to mam nadzieje, bo innej opcji juz nie mam.

Ja w kazdym badz razie w czwartek wymieniam obydwa lozyska i sie zobaczy.

Awatar użytkownika
zawoj
Bywalec forum
Posty: 11
Rejestracja: 17/08/2018, 2:49
BMW: e46 320d touring
Rok produkcji: 2004
Państwo: Polska
Województwo: podlaskie
Miasto: Łapy
VIN: PP30027
Kontakt:

Post autor: zawoj » 22/08/2018, 23:17

Witajcie.Co prawda odpowiadam po kilku latach istnienia tematu, jednak nikt nie rozwiązał problemu. Otóż w moim 320d 150KM pojawiały się drgania budy odczuwalne od tyłu, występowały przy zakresie obrotów 1800-2200, najmocniej na trzecim i czwartym biegu i tylko przy przyspieszaniu/hamowaniu silnikiem,drgań przy jednostajnej jeździe na równych obrotach nie było, do tego także z tyłu było słychać huczenie przy prędkości już 70km/h. Dziś problem został rozwiązany, wymienione zostały podpora wału oraz łącznik elastyczny na oryginał, pierwsza jazda i zdziwienie-cisza w każdym zakresie obrotów i prędkości, drgań zero...Stara podpora wału na oko wyglądała całkiem dobrze jednak to jej łożysko hałasowało, stary łącznik elastyczny miał małe spękania wokół tulejek. Teraz wszystkie objawy, które wymienialiście ustały, jedyne co słyszę to szum powietrza, pozdrawiam i mam nadzieję, że i u Was to pomoże.

Maateusz
Bywalec forum
Posty: 306
Rejestracja: 09/08/2016, 21:28
BMW: e91 fl LCI
Rok produkcji: 2011
Państwo: Polska
Województwo: śląskie
Miasto: SPS
VIN: F039802
Kontakt:

Post autor: Maateusz » 23/08/2018, 7:39

zawoj pisze:
22/08/2018, 23:17
Witajcie.Co prawda odpowiadam po kilku latach istnienia tematu, jednak nikt nie rozwiązał problemu. Otóż w moim 320d 150KM pojawiały się drgania budy odczuwalne od tyłu, występowały przy zakresie obrotów 1800-2200, najmocniej na trzecim i czwartym biegu i tylko przy przyspieszaniu/hamowaniu silnikiem,drgań przy jednostajnej jeździe na równych obrotach nie było, do tego także z tyłu było słychać huczenie przy prędkości już 70km/h. Dziś problem został rozwiązany, wymienione zostały podpora wału oraz łącznik elastyczny na oryginał, pierwsza jazda i zdziwienie-cisza w każdym zakresie obrotów i prędkości, drgań zero...Stara podpora wału na oko wyglądała całkiem dobrze jednak to jej łożysko hałasowało, stary łącznik elastyczny miał małe spękania wokół tulejek. Teraz wszystkie objawy, które wymienialiście ustały, jedyne co słyszę to szum powietrza, pozdrawiam i mam nadzieję, że i u Was to pomoże.
Temat był emaliowany milion razy, tyle że nie w tym temacie :D
Więc Ameryki nie odkryłeś :lol:

Awatar użytkownika
zawoj
Bywalec forum
Posty: 11
Rejestracja: 17/08/2018, 2:49
BMW: e46 320d touring
Rok produkcji: 2004
Państwo: Polska
Województwo: podlaskie
Miasto: Łapy
VIN: PP30027
Kontakt:

Post autor: zawoj » 30/08/2018, 2:19

Pewnie nie,jednak ja jako ten który szuka odpowiedzi chciałbym natrafić na jej rozwiązanie pod tematem, a takowego nie było, z tego co zauważyłem w sporej części tematów jeśli ktoś opisał problem, naprawi go to już o odpowiedź dla potomnych ciężko, jeśli moja się nie przyda proszę skasować.


ODPOWIEDZ

Wróć do „Podwozie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości