[318i 1.9 M43] Ciężko odpala na zimnym, jaka przyczyna?

Jeśli Twój temat nie pasuje do żadnej z powyższych kategorii działu "Silnik", umieść go tutaj.
LewyPas
Bywalec forum
Posty: 20
Rejestracja: 24/03/18, 17:15
BMW: E46
Rok produkcji: 2000
Państwo: Polska
Województwo: łódzkie
Miasto: łŁódź
Kontakt:

[318i 1.9 M43] Ciężko odpala na zimnym, jaka przyczyna?

Post autor: LewyPas » 08/04/18, 20:47

Witam!
Jestm posiadaczem E46 1.9 M43 (+ LPG) z 98r. w sedanie. Auto kupiłem dwa tygodnie temu i było wszystko okej z odpalaniem na zimnym silniku... dopiero we wtorek jak puściła mi pompa wody... kałuża pod autem coś się zaczęło dziać. Po pracy ledwo ją odpaliłem za drugim razem i zapalała z obrotów 500/650, po dodaniu gazu obroty wskoczyły na odpowiedni poziom. I tak jest w sumie co rano, odpala czasem za 2 razem, a czasem po 2 obrotach wałem ale z gazem... co to może być ? Zalał się czujnik położenia wału ? Miałem kiedyś E36 Compacta 1.6 M43 i pod pompą był czujnik wału , może mi się źle wydaje :) Dodam, że auto jak już odpali to chodzi w porządku na gazie i na benzynie, nic nie faluje i nie przerywa... dodam, że przy dodaniu gazu czy ciepły czy zimny to kopci na czarno... spalanie też jest duże, bo pali ok 15 - 16 LPG w mieście przy spokojnej jeździe... check sie nie pali.


Awatar użytkownika
WKRENTEK77
Przyjaciel forum
Posty: 3218
Rejestracja: 08/04/12, 0:18
BMW: E46 M43
Rok produkcji: 1999
Państwo: Polska
Województwo: łódzkie
Miasto: ŁÓDŹ
Kontakt:

[318i 1.9 M43] Ciężko odpala na zimnym, jaka przyczyna?

Post autor: WKRENTEK77 » 08/04/18, 21:25

Sprawdzałeś błędy jeśli nie to proponuję na początek podpiąć kompa ,to że nie pali się check nie oznacza że nie ma błędów .

LewyPas
Bywalec forum
Posty: 20
Rejestracja: 24/03/18, 17:15
BMW: E46
Rok produkcji: 2000
Państwo: Polska
Województwo: łódzkie
Miasto: łŁódź
Kontakt:

[318i 1.9 M43] Ciężko odpala na zimnym, jaka przyczyna?

Post autor: LewyPas » 08/04/18, 21:30

Jeszcze nie sprawdzałem... check się nie świeci, myślałem, że ktoś majstrował przy liczniku i odłączył, ale podczas testów licnzika jest wszystko okej.
Dodam, że wymieniałem ostatnio odmę i przewody odmy, bo była zapchana...

Awatar użytkownika
WKRENTEK77
Przyjaciel forum
Posty: 3218
Rejestracja: 08/04/12, 0:18
BMW: E46 M43
Rok produkcji: 1999
Państwo: Polska
Województwo: łódzkie
Miasto: ŁÓDŹ
Kontakt:

[318i 1.9 M43] Ciężko odpala na zimnym, jaka przyczyna?

Post autor: WKRENTEK77 » 08/04/18, 21:40

Po wymianie odmy powinno być tylko lepiej ,problem leży gdzieś indziej .

LewyPas
Bywalec forum
Posty: 20
Rejestracja: 24/03/18, 17:15
BMW: E46
Rok produkcji: 2000
Państwo: Polska
Województwo: łódzkie
Miasto: łŁódź
Kontakt:

[318i 1.9 M43] Ciężko odpala na zimnym, jaka przyczyna?

Post autor: LewyPas » 09/04/18, 10:07

Tylkp gdzie? Nie mam pojecia gdzie szukac. Na razie nie mam dostepu do komputera...


Awatar użytkownika
WKRENTEK77
Przyjaciel forum
Posty: 3218
Rejestracja: 08/04/12, 0:18
BMW: E46 M43
Rok produkcji: 1999
Państwo: Polska
Województwo: łódzkie
Miasto: ŁÓDŹ
Kontakt:

[318i 1.9 M43] Ciężko odpala na zimnym, jaka przyczyna?

Post autor: WKRENTEK77 » 09/04/18, 15:42

My też nie jesteśmy wrozbitami niestety. Może być coś z czujnikiem położenia walka ,wału ,sondy lambda ,przeplywka ,świece ,pompa paliwowa może paliwo i cholera wie co jeszcze . Niestety bez kompa ani rusz :pardon:

LewyPas
Bywalec forum
Posty: 20
Rejestracja: 24/03/18, 17:15
BMW: E46
Rok produkcji: 2000
Państwo: Polska
Województwo: łódzkie
Miasto: łŁódź
Kontakt:

[318i 1.9 M43] Ciężko odpala na zimnym, jaka przyczyna?

Post autor: LewyPas » 11/04/18, 17:50

Nie wiem, w przyszłym tygodniu może ogarne komputer... ale musze tez pojechac do gazownika, bo leci mi plyn na zimnym silniku z reduktora i wydaje mi się, że to on puszcza gaz po zgaszeniu silnika, który się zbiera i uniemożliwia normalne odpalanie rano... spalanie mi wyszło 14,5 l lpg przy normalnej jeździe w mieście...

hackunek
Bywalec forum
Posty: 678
Rejestracja: 20/06/10, 15:58
BMW: E46 316i , E36 316i
Rok produkcji: 1999
Państwo: Polska
Województwo: podlaskie
Miasto: M-K
Kontakt:

[318i 1.9 M43] Ciężko odpala na zimnym, jaka przyczyna?

Post autor: hackunek » 11/04/18, 18:50

zobacz czy podciśnieniem puszcza gaz

LewyPas
Bywalec forum
Posty: 20
Rejestracja: 24/03/18, 17:15
BMW: E46
Rok produkcji: 2000
Państwo: Polska
Województwo: łódzkie
Miasto: łŁódź
Kontakt:

[318i 1.9 M43] Ciężko odpala na zimnym, jaka przyczyna?

Post autor: LewyPas » 11/04/18, 21:14

hackunek pisze:
11/04/18, 18:50
zobacz czy podciśnieniem puszcza gaz
Mógłbyś mi pokazać którym ?

hackunek
Bywalec forum
Posty: 678
Rejestracja: 20/06/10, 15:58
BMW: E46 316i , E36 316i
Rok produkcji: 1999
Państwo: Polska
Województwo: podlaskie
Miasto: M-K
Kontakt:

[318i 1.9 M43] Ciężko odpala na zimnym, jaka przyczyna?

Post autor: hackunek » 12/04/18, 9:13

idzie od reduktora do kolektora ssącego, taki cienki miękki


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Ogólne”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości